Welcome! Log In Create A New Profile

Advanced

Re: NVDI, ET4000 Video Cards & MiNT

March 03, 2010 10:04PM
Hi,

i had the same problem with my Spectrum I graphicscard. In the docu of MiNT is a information for NVDI. NVDI must run behind MiNT, better run it from mint.cnf.

Test it!
Subject Author Views Posted

NVDI, ET4000 Video Cards & MiNT

dexterslab 3269 June 08, 2009 08:20AM

Re: NVDI, ET4000 Video Cards & MiNT

paul wratt 940 September 22, 2009 01:34PM

Re: NVDI, ET4000 Video Cards & MiNT

dexterslab 860 October 07, 2009 01:59AM

Re: NVDI, ET4000 Video Cards & MiNT

FalCT60 832 October 07, 2009 11:30AM

Re: NVDI, ET4000 Video Cards & MiNT

paulwratt 800 October 10, 2009 02:10PM

Re: NVDI, ET4000 Video Cards & MiNT

Jo Even 952 October 19, 2009 10:19PM

Re: NVDI, ET4000 Video Cards & MiNT

dexterslab 935 November 07, 2009 08:17AM

Re: NVDI, ET4000 Video Cards & MiNT

Jo Even 1648 November 12, 2009 10:59AM

Re: NVDI, ET4000 Video Cards & MiNT

dexterslab 1127 December 06, 2009 07:45AM

Re: NVDI, ET4000 Video Cards & MiNT

dexterslab 1508 December 06, 2009 09:17AM

Re: NVDI, ET4000 Video Cards & MiNT

dexterslab 950 January 14, 2010 10:39PM

Re: NVDI, ET4000 Video Cards & MiNT

tuxie 1292 March 03, 2010 10:04PM



Author:

Your Email:


Subject:


Spam prevention:
Please, enter the code that you see below in the input field. This is for blocking bots that try to post this form automatically. If the code is hard to read, then just try to guess it right. If you enter the wrong code, a new image is created and you get another chance to enter it right.
CAPTCHA
Message: